Vai Indietro   PcTuner Forum > Sezione Hardware > Tuner/Waterblock
Arcade Registrazione Blogs Regolamento Feedback FAQ Lista Utenti Calendario Segna come Letti

Ultimi 5 blog pubblicati su PcTuner Blog
Data Titolo

Rispondi
 
Strumenti Discussione Modalità Visualizzazione
Vecchio 12-03-2009, 00.36.18   #1
Registered User
 
L'avatar di  El_Mago_Peppins
 

Iscritto da: 18-10-2006
Messaggi: 57
Feedback: (0)
aiuto temp cpu!

ragà ma è normale che con un e8600 a 4ghz con 1.168v reali, temp dell'acqua "normale" sui 25-27° ho temp di 38-40 in idle e con prime95 oltre 50, dopo 5 minuti 60°? Cioè è normale? Com'è possibile? che può essere il problem uff...

temp rilevate con real temp

l'acqua all'uscita del radiatore scorre bene (non forte ma il tubo 12x17 è pieno e scorre), eppure toccando il waterblock non è caldo...

HELP
El_Mago_Peppins Non in Linea   Rispondi Citando
Vecchio 12-03-2009, 00.41.57   #2
"Grande Giove!"
 
L'avatar di  Blepps
 

Iscritto da: 08-11-2008
Locazione: Monza e Brianza
Messaggi: 716
Feedback: (0)
A occhio potrebbe essere il waterblock che non va a contatto in maniera ottimale con la cpu... Dovresti provare a smontare e controllare l'impronta se è buona oppure se non appoggia bene al centro
__________________
Case: Enermax Uber Chakra Moddato Scheda Madre: Gigabyte 990FX-UD3 CPU: AMD Phenom II X4 975BE RAM: 2x4Gb DDR3 Corsair Vengeance 1600MHz CL9 Hard Disk 1: WD VelociRaptor 150GB
Hard Disk 2:
WD Caviar SE16 400GB Scheda Video: MSI Radeon 6870 1GB GDDR5 Alimentatore: Seasonic X-650 80Plus Gold Monitor: Philips Brilliance 220SW 22''
Liquid Cooled by Ybris Black Sun e Ek-FC6870 Nickel
Blepps Non in Linea   Rispondi Citando
Vecchio 12-03-2009, 00.42.32   #3
Registered User
 

Iscritto da: 30-12-2003
Locazione: Roma
Messaggi: 181
Feedback: (0)
controlla l'impronta del wb sulla cpu. Eventualmente fai delle foto e postale.
d3mon Non in Linea   Rispondi Citando
Vecchio 12-03-2009, 00.44.41   #4
Registered User
 
L'avatar di  El_Mago_Peppins
 

Iscritto da: 18-10-2006
Messaggi: 57
Feedback: (0)
come wb ho il vecchio acs black pearl LE, ma non credo sia lui il problema, cioè tocca sulla cpu...
El_Mago_Peppins Non in Linea   Rispondi Citando
Vecchio 12-03-2009, 00.55.30   #5
ADP
EX Moderatore della Tana
 
L'avatar di  ADP
 

Iscritto da: 05-06-2008
Locazione: Firenze
Messaggi: 5,531
Feedback: (4)
Quote:
Originariamente inviato da El_Mago_Peppins Visualizza Messaggio
come wb ho il vecchio acs black pearl LE, ma non credo sia lui il problema, cioè tocca sulla cpu...
Il vecchio orroreeeeeee
scherzo o capito cosa volevi dire.

Controlla l'impronta .che faccia contatto va bene ma bisogna verificare la bontà del contatto.
magari posta una foto.
__________________
standby

ADP Non in Linea   Rispondi Citando
Vecchio 12-03-2009, 01.08.45   #6
Registered User
 
L'avatar di  El_Mago_Peppins
 

Iscritto da: 18-10-2006
Messaggi: 57
Feedback: (0)
non vorrei sembrare un nabbo, ma ho smontato e rimontato il wubbo e mo in full ho 45-48°, adesso è normale? asd

cmq pare che prima l'avevo messo troppo su quindi "poggiava" sopra a 2 condensatori e "sfiorava" la cpu lol...
El_Mago_Peppins Non in Linea   Rispondi Citando
Vecchio 12-03-2009, 01.11.40   #7
ADP
EX Moderatore della Tana
 
L'avatar di  ADP
 

Iscritto da: 05-06-2008
Locazione: Firenze
Messaggi: 5,531
Feedback: (4)
Quote:
Originariamente inviato da El_Mago_Peppins Visualizza Messaggio
non vorrei sembrare un nabbo, ma ho smontato e rimontato il wubbo e mo in full ho 45-48°, adesso è normale? asd

cmq pare che prima l'avevo messo troppo su quindi "poggiava" sopra a 2 condensatori e "sfiorava" la cpu lol...
Si sbaglia tutti sapessi le cavolate che faccio io quando smonto e rimonto (solo che non lo dico se no ceci aiosa ) fortunatamente non hai rotto quei condensatori con la pressione del WB
Le temperature mi sembrano ottime
__________________
standby

ADP Non in Linea   Rispondi Citando
Vecchio 12-03-2009, 01.12.18   #8
"Grande Giove!"
 
L'avatar di  Blepps
 

Iscritto da: 08-11-2008
Locazione: Monza e Brianza
Messaggi: 716
Feedback: (0)
Si adesso è normale, considerata anche la frequenza a cui è
__________________
Case: Enermax Uber Chakra Moddato Scheda Madre: Gigabyte 990FX-UD3 CPU: AMD Phenom II X4 975BE RAM: 2x4Gb DDR3 Corsair Vengeance 1600MHz CL9 Hard Disk 1: WD VelociRaptor 150GB
Hard Disk 2:
WD Caviar SE16 400GB Scheda Video: MSI Radeon 6870 1GB GDDR5 Alimentatore: Seasonic X-650 80Plus Gold Monitor: Philips Brilliance 220SW 22''
Liquid Cooled by Ybris Black Sun e Ek-FC6870 Nickel
Blepps Non in Linea   Rispondi Citando
Vecchio 12-03-2009, 01.12.54   #9
Registered User
 
L'avatar di  El_Mago_Peppins
 

Iscritto da: 18-10-2006
Messaggi: 57
Feedback: (0)
sta bene, adesso risalgo a 4.5 e vediamo come va...
El_Mago_Peppins Non in Linea   Rispondi Citando
Vecchio 12-03-2009, 01.20.21   #10
Registered User
 
L'avatar di  El_Mago_Peppins
 

Iscritto da: 18-10-2006
Messaggi: 57
Feedback: (0)
a 4.5 sono decisamente piu elevate (sui 40 in idle e oltre 60 in full), è normale? un amico lo teneva cosi ma ad aria accidenti...

Ultima Modifica di El_Mago_Peppins : 12-03-2009 01.44.54.
El_Mago_Peppins Non in Linea   Rispondi Citando
Vecchio 12-03-2009, 01.27.07   #11
ADP
EX Moderatore della Tana
 
L'avatar di  ADP
 

Iscritto da: 05-06-2008
Locazione: Firenze
Messaggi: 5,531
Feedback: (4)
edita le ultime due parole
__________________
standby

ADP Non in Linea   Rispondi Citando
Vecchio 12-03-2009, 01.32.55   #12
Cavaliere Romantico
 

Iscritto da: 09-08-2004
Locazione: O mia bela madunina...
Messaggi: 11,321
Feedback: (1)
concordo...
RedWolfwere Non in Linea   Rispondi Citando
Rispondi Per le vostre immagini su questo forum potete usare PcTunerUp!
Iscriviti gratuitamente alla nostra newsletter.


Utenti attualmente attivi che stanno leggendo questa discussione: 1 (0 utenti e 1 visitatori)
 
Strumenti Discussione
Modalità Visualizzazione

Regole di scrittura
non Puoi inserire messaggi
non Puoi rispondere ai messaggi
non Puoi inviare allegati
non Puoi modificare i tuoi messaggi

codice vB è Attivo
Smilies è Attivo
[IMG] il codice è Attivo
Il codice HTML è Disattivato
Trackbacks are Disattivato
Pingbacks are Disattivato
Refbacks are Disattivato
Vai al Forum


Tutti gli Orari sono GMT +2. Attualmente sono le 16.37.50.


Powered by vBulletin Versione 3.6.12
Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.
Search Engine Friendly URLs by vBSEO 3.2.0
Copyright © 2010 - Master New Media S.r.l. a socio unico - P.I. 02947530784. Tutti i diritti di proprietà letteraria e artistica sono riservati- Privacy
www.pctuner.net è testata telematica registrata presso il Tribunale di Torino, n. 39 del 07.05.2008, Editore Master New Media S.r.l.