Vai Indietro   PcTuner Forum > Sezione Hardware > Overclock
Arcade Registrazione Blogs Regolamento Feedback FAQ Lista Utenti Calendario Segna come Letti

Ultimi 5 blog pubblicati su PcTuner Blog
Data Titolo

Rispondi
 
Strumenti Discussione Modalità Visualizzazione
Vecchio 07-09-2008, 20.35.45   #1
Registered User
 
L'avatar di  fabi3tto
 

Iscritto da: 06-09-2008
Messaggi: 42
Feedback: (0)
Aiutooo..il pc si accende si spegne e si riaccende :(

Configurazione:

Asus P5Q DELUXE
OCZ 1066 2 Gb
HD4870 512 Mb
E8500
LC POWER 850W
SATA2 160Gb

Oggi ho montato il raffreddamento a liquido Ibrys...

Dopo aver riasseblato il pc e rimessi i miei settaggi di overclok, già testati per vario tempo e perfettamente funzionanti
ho riscontrato il seguente problema:

All'accensione del computer dopo circa 2 secondi si spegne per poi riaccendersi 1 secondo dopo e continuare normalmente l'accensione ordinaria, dopodichè il computer carica normalmente windows.

(Una cosa che in genere la mia ASUS fa alla prima accensione dopo aver impostato i nuovi settaggi di overclok, ma che poi non si ripetono più)

Inoltre settando il BIOS a DEFAULT, l'accensione avviene in maniera perfetta senza il problema dello spegnimento.

Ragazzi aiutatemi a capire che cosa può essere perchè non riesco a capire!!
fabi3tto Non in Linea   Rispondi Citando
Vecchio 07-09-2008, 23.26.07   #2
K inside OC
 
L'avatar di  KanGaXx
 

Iscritto da: 17-09-2007
Locazione: Ferrara
Messaggi: 2,212
Feedback: (3)
sbagli dei parametri di overclock.

ogni scheda madre è a se dai non puoi usare valori di altre scheda madri e volere che tutto funzioni bene.
riparti da capo passo per volta
KanGaXx Non in Linea   Rispondi Citando
Vecchio 08-09-2008, 00.06.01   #3
Registered User
 
L'avatar di  fabi3tto
 

Iscritto da: 06-09-2008
Messaggi: 42
Feedback: (0)
guarda k io non ho mai scritto che ho impostato settaggi di un altra skeda madre...ma ho semplicemente rimesso i settaggi che ho sempre utilizzato sul sistema che ho descritto sopra

hai capito male...
fabi3tto Non in Linea   Rispondi Citando
Vecchio 08-09-2008, 00.38.14   #4
ex Admin Tuner/Wb Capo TAna
 
L'avatar di  Alex Ta
 

Iscritto da: 18-05-2001
Locazione: Nella TAna oscura
Messaggi: 28,823
Feedback: (0)
Lo fanno tutte le Asus , se togli fisicamente corrente alla riaccensione il chipset deve effettuare il fake-boot per riprendersi i parametri di overclock..
Non c'è nessun problema.
__________________
Alex Ta Non in Linea   Rispondi Citando
Vecchio 08-09-2008, 08.30.34   #5
Registered User
 
L'avatar di  fabi3tto
 

Iscritto da: 06-09-2008
Messaggi: 42
Feedback: (0)
si lo so..

ma il problema è che lo fa ogni volta che lo accendo, sotto overclock
pur non cambiando i parametri..

è una cosa che solo la prima volta in genere, e poi stop, a meno che non si tocca qualche altro settaggio nel bios...ma non l'ha mai fatto ogni volta che lo accendo..

è li il problema
fabi3tto Non in Linea   Rispondi Citando
Vecchio 08-09-2008, 09.54.27   #6
mad clocker
 
L'avatar di  carpo93
 

Iscritto da: 24-06-2008
Locazione: Creva
Messaggi: 1,166
Feedback: (0)
fa il fake-boot anche se gli togli l'alimentazione(es. interruttore ciabatta)
__________________
Ready to Jump ? ....οκτώ !!
carpo93 Non in Linea   Rispondi Citando
Vecchio 08-09-2008, 18.11.33   #7
K inside OC
 
L'avatar di  KanGaXx
 

Iscritto da: 17-09-2007
Locazione: Ferrara
Messaggi: 2,212
Feedback: (3)
evidentemente i settaggi vecchi non vanno bene....
parti daccapo, dai piu volt alla cpu o al chipset o alle ram e prova
KanGaXx Non in Linea   Rispondi Citando
Vecchio 08-09-2008, 19.44.34   #8
dbx
Registered User
 

Iscritto da: 06-02-2008
Locazione: Firenze
Messaggi: 142
Feedback: (0)
Se il sistema operativo è stabile i settaggi nel bios sono ottimi! Il problema di cui parli avviene su tutte le schede madri (asus penso), ogni volta che accendi il pc in caso di overclock. Se quando spengi il pc non stacchi la corrente il fenomeno del fake-boot non avviene, al contrario se stacchi la corrente quando lo andrai a riaccendere farà il fake-boot.
dbx Non in Linea   Rispondi Citando
Vecchio 08-09-2008, 21.30.25   #9
Registered User
 
L'avatar di  fabi3tto
 

Iscritto da: 06-09-2008
Messaggi: 42
Feedback: (0)
@kangaxxpk scusa se mi permetto ma è inutile che insisti col dire che sbaglio i settaggi non sono alle prime armi con l'overclock e il pc è stato precedentemente testato in tutti i modi, per piu di 24 ore .. so a quali frequenze è stabile e quali no.

avete ragione...
è vero solo che io continuavo a spegnere dal tasto dell'ali
visto che stavo riempiendo la vaschetta ..

cmq tutto ok sto solo aspettando che arrivi la vascha nuova visto che mi è arrivata con una perdita uff
fabi3tto Non in Linea   Rispondi Citando
Vecchio 11-09-2008, 18.28.36   #10
Bannato
 
L'avatar di  manny
 

Iscritto da: 08-05-2006
Locazione: tra la gomma pane e il neoprene
Messaggi: 9,250
Feedback: (8)
come uccidere un pc in poco tempo!?

comunque il fakeboot e piuttosto fastidioso a volte
manny Non in Linea   Rispondi Citando
Vecchio 12-09-2008, 18.52.06   #11
bit passion
 

Iscritto da: 13-08-2007
Locazione: Brendola (VI)
Messaggi: 685
Feedback: (0)
Beh posso consigliarti di aggiornare il bios. Sulla mobo in firma ho messo l'F11, e pur avendo parametri di OC stabili tutti i giorni e togliendo la corrente dall'ali spegnendolo, non ho nessun fakeboot. Poi vedi tu se è meglio aggiornare il bios o tenersi il fake boot, anche perchè aggiornando magari non sei stabile in OC come prima..
__________________
beppopc Non in Linea   Rispondi Citando
Vecchio 13-09-2008, 22.56.27   #12
Registered User
 
L'avatar di  fabi3tto
 

Iscritto da: 06-09-2008
Messaggi: 42
Feedback: (0)
esatto infatti rimarro su questa versione per ora..


adesso ho postato le mie temperature nella sezione apposita
vediamo se vanno bene...cosi cercherò di spingerlo al massimo solo per bechare pero
fabi3tto Non in Linea   Rispondi Citando
Vecchio 14-09-2008, 19.20.04   #13
Little scientist
 
L'avatar di  Lara87
 

Iscritto da: 27-02-2005
Locazione: como
Messaggi: 144
Feedback: (0)
Quote:
Originariamente inviato da beppopc Visualizza Messaggio
Beh posso consigliarti di aggiornare il bios. Sulla mobo in firma ho messo l'F11, e pur avendo parametri di OC stabili tutti i giorni e togliendo la corrente dall'ali spegnendolo, non ho nessun fakeboot. Poi vedi tu se è meglio aggiornare il bios o tenersi il fake boot, anche perchè aggiornando magari non sei stabile in OC come prima..
è normale che tu non abbia fake boot perchè usi una gigabite..
tutte le asus hanno fake boot al minimo overclock..
nessun problema di bios o impostazioni sbagliate..
__________________
asus commando//intel core 2 duo 8600@4500 daily//2x1gb super talent//
zotac 8800 gts//520gb hd.. total cool by ybris-cooling..


Tom's Hardware Italy OC Team

Ultima Modifica di Lara87 : 14-09-2008 19.27.15.
Lara87 Non in Linea   Rispondi Citando
Vecchio 14-09-2008, 22.00.32   #14
Registered User
 
L'avatar di  truceklan
 

Iscritto da: 25-02-2008
Messaggi: 348
Feedback: (2)
raga io ho una dfi e il fake boot me lo fa anhce a default è normale ?
__________________
occo_pausa
truceklan Non in Linea   Rispondi Citando
Rispondi Per le vostre immagini su questo forum potete usare PcTunerUp!
Iscriviti gratuitamente alla nostra newsletter.


Utenti attualmente attivi che stanno leggendo questa discussione: 1 (0 utenti e 1 visitatori)
 
Strumenti Discussione
Modalità Visualizzazione

Regole di scrittura
non Puoi inserire messaggi
non Puoi rispondere ai messaggi
non Puoi inviare allegati
non Puoi modificare i tuoi messaggi

codice vB è Attivo
Smilies è Attivo
[IMG] il codice è Attivo
Il codice HTML è Disattivato
Trackbacks are Disattivato
Pingbacks are Disattivato
Refbacks are Disattivato
Vai al Forum


Tutti gli Orari sono GMT +2. Attualmente sono le 03.23.38.


Powered by vBulletin Versione 3.6.12
Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.
Search Engine Friendly URLs by vBSEO 3.2.0
Copyright © 2010 - Master New Media S.r.l. a socio unico - P.I. 02947530784. Tutti i diritti di proprietà letteraria e artistica sono riservati- Privacy
www.pctuner.net è testata telematica registrata presso il Tribunale di Torino, n. 39 del 07.05.2008, Editore Master New Media S.r.l.